<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://fonts.googleapis.com/css?family=Poppins:400,300,700,500,600' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.elpopular.com.ec/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.elpopular.com.ec/2016/09/barcelona-vs-river-plate-ecuador-en.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="El Popular - Atom" href="http://www.elpopular.com.ec/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="El Popular - RSS" href="http://www.elpopular.com.ec/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="El Popular - Atom" href="https://www.blogger.com/feeds/2185016637382951741/posts/default" />

<link rel="alternate" type="application/atom+xml" title="El Popular - Atom" href="http://www.elpopular.com.ec/feeds/3684396345899994902/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/927992005-ieretrofit.js"></script>
<![endif]-->
<meta content='http://www.elpopular.com.ec/2016/09/barcelona-vs-river-plate-ecuador-en.html' property='og:url'/>
<meta content='Barcelona vs River Plate Ecuador En Vivo 2016 Online: Ver Partido Gratis por Internet - Horarios' property='og:title'/>
<meta content='Barcelona vs River Plate Ecuador En Vivo  - River Plate Ecuador vs Barcelona En Vivo       River Plate de Ecuador vs Barcelona SC un partido...' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Title Tag -->
<title>
Barcelona vs River Plate Ecuador En Vivo 2016 Online: Ver Partido Gratis por Internet - Horarios
        | 
        El Popular
</title>
<link href="//fonts.googleapis.com/css?kit=QQt14e8dY39u-eYBZmppwSfGFgH22m5uvllibWXyAOc" rel="stylesheet" type="text/css"><style type="text/css">
.wf-inactive h3.post-title, .wf-droidserif-n7-loading h3.post-title, .wf-droidserif-n7-inactive h3.post-title, .wf-inactive .comments h4, .wf-droidserif-n7-loading .comments h4, .wf-droidserif-n7-inactive .comments h4 {
  font-family: serif;
}

</style><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/3337446685-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='//www.google.com/uds/css/gsearch.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2185016637382951741&zx=728f4a14-ccb4-4310-8e03-755023171c88' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1130px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1130px;
max-width: 1130px;
_width: 1130px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 350px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 350px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("350px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 350px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 350px;
margin-right: -350px;
background: rgba(241, 241, 241, 0.9);
padding: 20px 0px;
margin-bottom: 40px;
}
.column-right-inner{
padding: 0px !important;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<style type='text/css'>
/*=====================================
== Responsive Design ==
=====================================*/
@media screen and (max-width: 1078px) {
.row{width:96%}
#header-wrapper{height:auto}
.buzz-logo{float:none;margin:0 auto;max-width:275px}
.buzz-ads{float:none;height:auto;margin:0px auto 0}
#ads-home .widget-content,#ads-inter .widget-content{height:auto;line-height:0}
#main-wrapper{width:68%}
.sidebar-right{width:32%;padding-left:30px;box-sizing:border-box}
#sidebar-right{width:100%}
.related li{min-height:200px}
}
@media screen and (max-width: 920px) {
#menu-main-nav{display:none}
#menu{float:left;width:30%;height:50px}
.selectnav{display:block;border-radius:2px!important;background:rgba(255,255,255,0.2);color:#fff;height:30px;width:100%;line-height:30px;margin-top:10px;border:0}
#ads-top .widget-content{height:auto;line-height:0}
#main-wrapper{width:100%}
.sidebar-right{width:100%;margin-top:20px;padding-left:0}
#sidebar-right .PopularPosts .item-thumbnail,#sidebar-right .PopularPosts .item-thumbnail a,#sidebar-right .PopularPosts img{height:200px}
}
@media screen and (max-width: 800px) {
.footer-widget{width:100%;margin-right:0}
#footer-container{padding:15px 0 10px;overflow:hidden;line-height:1.3em}
#footer-container p{float:none;line-height:1.3em;margin:0;text-align:center}
#back-to-top{display:block;float:none;line-height:1.3em;cursor:pointer;text-align:center;padding-top:15px}
.item .post,.static_page .post{padding:0 !important}
}
@media screen and (max-width: 600px) {
body.mobile #header-inner img{
  width: 80% !important;
    margin: 0 auto;
    padding: 10px;
}
}
@media screen and (max-width: 440px) {
body.mobile #header-inner img{
  width: 80% !important;
    margin: 0 auto;
    padding: 10px;
}
}
@media screen and (max-width: 360px) {
body.mobile #header-inner img{
    width: 80% !important;
    margin: 0 auto;
    padding: 10px;
}
}
</style>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-73586954-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2185016637382951741\x26blogName\x3dEl+Popular\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.elpopular.com.ec/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.elpopular.com.ec/\x26targetPostID\x3d3684396345899994902\x26blogPostOrPageUrl\x3dhttp://www.elpopular.com.ec/2016/09/barcelona-vs-river-plate-ecuador-en.html\x26vt\x3d9074655016888714532',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<header>
<div class='header-outer'>
<div class='content-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.elpopular.com.ec/' style='display: block'>
<img alt='El Popular' height='80px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-XZMkYlX3CBM/Vrt-k7aq6aI/AAAAAAAAAGA/LwLiWtIpSss/s1600-r/popular-logo.jpg' style='display: block' width='522px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
</header>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>viernes, 16 de septiembre de 2016</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='2185016637382951741' itemprop='blogId'/>
<meta content='3684396345899994902' itemprop='postId'/>
<a name='3684396345899994902'></a>
<h1 class='post-title entry-title' itemprop='name'>
Barcelona vs River Plate Ecuador En Vivo 2016 Online: Ver Partido Gratis por Internet - Horarios
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3684396345899994902' itemprop='description articleBody'>
<a href="http://www.explored.com.ec/river-plate-ecuador-vs-barcelona-vivo-2016-online-ver-partido-gratis-internet-horarios-5310.html">Barcelona vs River Plate Ecuador En Vivo</a> - <a href="http://www.extradeportes.net/39156-river-plate-ecuador-vs-barcelona-vivo-online-ver-partido-2016-gratis-internet-horarios.html">River Plate Ecuador vs Barcelona En Vivo</a>

<iframe src="http://envivo.extradeportes.com/player.php" width="600" height="500" frameborder="0" scrolling="No"></iframe>


<div style="text-align: justify;">
River Plate de Ecuador vs Barcelona SC un partido que estará teniendo muchos hinchas visitantes que serán los amarillos para esta ocasión, se espera que el estadio este vendiendo las entradas que sobran hasta el momento y que no estará llenándose totalmente pero que si tendrá un gran margen de público en las gradas de este escenario ya que el cuadro amarillo tiene muchos hinchas en esta ciudad y por ende estarán asistiendo a este encuentro.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&nbsp;Cuando tuvieron que enfrentarse estos dos cuadros de River Plate de Ecuador vs Barcelona SC en las ultimas 5 ocasiones tenemos 2 victorias para cada uno y un empate, está equilibrado hasta el momento esta estadística pero en la que el conjunto canario es claramente el conjunto canario debido a que viene haciendo muy buenos partidos y que también buscan los tres puntos hoy para no perder el liderato ya que lo peligran con Mushuc Runa y Deportivo Cuenca.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Por su parte uno de los ídolos del astillero el Barcelona SC ha pasado página luego de su tras pie al ser eliminado prematuramente en la primera etapa de la copa sudamericana por el conjunto de Zamora, ahora están enfocados y con un solo objetivo que es el volver a quedar primeros en esta segunda etapa y quedar campeón sin tener que disputar final alguna.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&nbsp;Este equipo de los canarios dirigido por el entrenador uruguayo Guillermo Almada, ha sido muy sólido y consistente a lo largo de todo el campeonato, tanto en la primera etapa como en lo que va de la segunda en estas primeras siete fechas, recordando que inclusive tiene un partido menos que es el clásico del astillero frente al CS Emelec, los canarios retomaron la punta del campeonato este fin de semana último.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&nbsp;Luego y tras el retorno de su delantero y goleador Álvez quien estaba golpeado, ganó los cotejos disputados ante Universidad Católica en el estadio Monumental que se complicó en la primera parte inclusive se adelantó en el marcador el cuadro camarata, pero al ingresar Alvez en la segunda mitad se vio un equipo mucho más reconocible además de la inyección anímica tras el ingreso del uruguayo y logró dar vuelta al marcador con goles de Álvez en dos oportunidades y de Aymar.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&nbsp;El último cotejo jugado este domingo pasado se le complicó mucho a Barcelona SC frente a Delfín y ganó como visitante por la mínima ventaja con gol de Marcos Caicedo de tiro penal al minuto 20 de la primera etapa.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
River Plate Ecuador vs Barcelona en vivo este 2016 se jugará una vez más en cancha de césped sintético, a la cuál desde inicios de semana el cuadro torero comenzó a adaptarse justamente ante la rapidez del balón y a los distintos tipos de bote que se producen al jugar en este tipo de superficie, ya que no quieren dejar la racha mantenida de sacar puntos en condición de visitantes y por parte de los locales hacer respetar su condición y alejarse de posibles fantasmas del descenso.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
En este cotejo entre River Ecuador vs Barcelona SC estará disponible y tal vez desde el inicio sin lugar a dudas el goleador del campeonato Jonathan Álvez, quien lleva ya 15 tantos y junto a Damián Díaz han sido los refuerzos más representativos y con mayor rendimiento en lo que va del torneo para los toreros.</div>
<h3 style="text-align: justify;">
<strong>Horarios,&nbsp;A que hora juega River Plate Ecuador vs Barcelona En Vivo:</strong></h3>
<ul>
<li style="text-align: justify;">19:45hs Partido Barcelona vs River Plate Ecuador. Hora de Ciudad de México, México</li>
<li style="text-align: justify;">21:45hs Partido Barcelona vs River Plate Ecuador En Vivo. Hora de Montevideo, Uruguay</li>
<li style="text-align: justify;">19:45hs Partido Barcelona vs River Plate Ecuador 2016. Hora de Guayaquil, Ecuador</li>
<li style="text-align: justify;">21:45hs Partido Barcelona vs River Plate Ecuador Online. Hora de Asunción, Paraguay</li>
<li style="text-align: justify;">21:45hs Partido Barcelona vs River Plate En Directo. Hora de Buenos Aires, Argentina</li>
<li style="text-align: justify;">21:45hs Partido Barcelona vs River Ecuador por ESPN. Hora de Santiago de Chile, Chile</li>
<li style="text-align: justify;">19:45hs Partido Barcelona vs River Plate Ecuador En Vivo. Hora de Caracas, Venezuela</li>
<li style="text-align: justify;">02:45hs Partido Barcelona vs River Ecuador por FoxSports. Hora de Madrid, España</li>
<li style="text-align: justify;">19:45hs Partido Barcelona vs River Plate Ecuador 2016. Hora de Lima, Perú</li>
<li style="text-align: justify;">19:45hs Partido Barcelona vs River Plate Ecuador. Hora de Bogotá, Colombia</li>
</ul>
<div style="text-align: justify;">
<strong>Alineaciones Barcelona vs River Plate Ecuador 2016 En Vivo:</strong>&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&nbsp;
<strong>River Plate:</strong> Daniel Librado Azcona; Christian Núñez, Arturo Mina, Luis Caicedo, Luis Ayala; Mario Rizotto, Jefferson Orejuela, Bryan Cabezas, Junior Sornoza; Julio Angulo y José Angulo.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
&nbsp;

<strong>Barcelona:</strong> Banguera; Cedeño, Marques, Perlaza, Domínguez; Pereira, Minda, Valencia, Alemán; Lino, Blanco. DT: Guillermo Almada.</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>El Popular</span>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://www.elpopular.com.ec/2016/09/barcelona-vs-river-plate-ecuador-en.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.elpopular.com.ec/2016/09/barcelona-vs-river-plate-ecuador-en.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2016-09-16T17:15:00-05:00'>17:15</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1685728081'>
<a href='https://www.blogger.com/post-edit.g?blogID=2185016637382951741&postID=3684396345899994902&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=2185016637382951741&postID=3684396345899994902&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=2185016637382951741&postID=3684396345899994902&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=2185016637382951741&postID=3684396345899994902&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=2185016637382951741&postID=3684396345899994902&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=2185016637382951741&postID=3684396345899994902&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.elpopular.com.ec/2016/09/barcelona-vs-river-plate-ecuador-en.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='http://www.elpopular.com.ec/search/label/Barcelona' rel='tag'>Barcelona</a>,
<a href='http://www.elpopular.com.ec/search/label/River%20Plate' rel='tag'>River Plate</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario en la entrada</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2185016637382951741&postID=3684396345899994902' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3473463639-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.elpopular.com.ec/2016/09/emelec-vs-deportivo-la-guaira-en-vivo.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.elpopular.com.ec/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.elpopular.com.ec/feeds/3684396345899994902/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Label' data-version='1' id='Label1'>
<h2>Etiquetas</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Am%C3%A9rica'>América</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Argentina'>Argentina</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Atlas'>Atlas</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Barcelona'>Barcelona</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Bayern%20Munich'>Bayern Munich</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/B%C3%A9lgica'>Bélgica</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Boca%20Juniors'>Boca Juniors</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Bolivia'>Bolivia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Brasil'>Brasil</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Chile'>Chile</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Chivas%20Guadalajara'>Chivas Guadalajara</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Colombia'>Colombia</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Copa%20Am%C3%A9rica%20En%20Vivo'>Copa América En Vivo</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Copa%20Libertadores%20En%20Vivo'>Copa Libertadores En Vivo</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Copa%20Sudamericana%20En%20Vivo'>Copa Sudamericana En Vivo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Costa%20Rica'>Costa Rica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Cruz%20Azul'>Cruz Azul</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Dorados%20Sinaloa'>Dorados Sinaloa</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Ecuador'>Ecuador</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Emelec'>Emelec</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Espa%C3%B1a'>España</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Eurocopa%20En%20Vivo'>Eurocopa En Vivo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Italia'>Italia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Jaguares%20Chiapas'>Jaguares Chiapas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Jamaica'>Jamaica</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Juegos%20Ol%C3%ADmpicos%20En%20Vivo'>Juegos Olímpicos En Vivo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Juventus'>Juventus</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Le%C3%B3n'>León</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Liga%20de%20Quito'>Liga de Quito</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Manchester%20United'>Manchester United</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/M%C3%A9xico'>México</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Monarcas%20Morelia'>Monarcas Morelia</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Mundial%20Rusia%202018'>Mundial Rusia 2018</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Nacional'>Nacional</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Necaxa'>Necaxa</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Pachuca'>Pachuca</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Paraguay'>Paraguay</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Per%C3%BA'>Perú</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/PSG'>PSG</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Puebla'>Puebla</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Pumas%20UNAM'>Pumas UNAM</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Quer%C3%A9taro'>Querétaro</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Rayados%20Monterrey'>Rayados Monterrey</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Real%20Madrid'>Real Madrid</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/River%20Plate'>River Plate</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Santos%20Laguna'>Santos Laguna</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Sa%C3%BAl%20Canelo%20%C3%81lvarez'>Saúl Canelo Álvarez</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Tigres%20UANL'>Tigres UANL</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Toluca'>Toluca</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/UEFA%20Champions%20League'>UEFA Champions League</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/UFC'>UFC</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Uruguay'>Uruguay</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Venezuela'>Venezuela</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Veracruz'>Veracruz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/WWE'>WWE</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.elpopular.com.ec/search/label/Xolos%20Tijuana'>Xolos Tijuana</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2185016637382951741&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Siguenos por EMAIL</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=com/TPna", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='com/TPna'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2185016637382951741&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget CustomSearch' data-version='1' id='CustomSearch1'>
<h2 class='title'>Buscar este blog</h2>
<div class='widget-content'>
<div id='CustomSearch1_form'>
<span class='cse-status'>Cargando...</span>
</div>
</div>
<style type='text/css'>
      #uds-searchControl .gs-result .gs-title,
      #uds-searchControl .gs-result .gs-title *,
      #uds-searchControl .gsc-results .gsc-trailing-more-results,
      #uds-searchControl .gsc-results .gsc-trailing-more-results * {
        color:#11d6cc;
      }

      #uds-searchControl .gs-result .gs-title a:visited,
      #uds-searchControl .gs-result .gs-title a:visited * {
        color:#8b8b8b;
      }

      #uds-searchControl .gs-relativePublishedDate,
      #uds-searchControl .gs-publishedDate {
        color: #ffffff;
      }

      #uds-searchControl .gs-result a.gs-visibleUrl,
      #uds-searchControl .gs-result .gs-visibleUrl {
        color: #11d6cc;
      }

      #uds-searchControl .gsc-results {
        border-color: #eeeeee;
        background-color: #ffffff;
      }

      #uds-searchControl .gsc-tabhActive {
        border-color: #eeeeee;
        border-top-color: #eeeeee;
        background-color: #ffffff;
        color: #3f3f3f;
      }

      #uds-searchControl .gsc-tabhInactive {
        border-color: #eeeeee;
        background-color: transparent;
        color: #11d6cc;
      }

      #uds-searchClearResults {
        border-color: #eeeeee;
      }

      #uds-searchClearResults:hover {
        border-color: #eeeeee;
      }

      #uds-searchControl .gsc-cursor-page {
        color: #11d6cc;
      }

      #uds-searchControl .gsc-cursor-current-page {
        color: #3f3f3f;
      }
    </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2185016637382951741&widgetType=CustomSearch&widgetId=CustomSearch1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("CustomSearch1"));' target='configCustomSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2185016637382951741&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1494508888-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type='text/javascript'>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</script>
</body>
</html>